码上敲享录 > IntelliJ IDEA常见问题分享 > error:tomee required to support ear/ejb deployment

error:tomee required to support ear/ejb deployment

上一章章节目录下一章 2019-11-05已有65人阅读 评论(0)

idea配置tomcat报错:

error:tomee required to support ear/ejb deployment


解决方法:

先删掉原来的admin,然后添加项目即可。




Activiti工作流实战教程:https://xiaozhuanlan.com/activiti
0

有建议,请留言!

  • *您的姓名:

  • *所在城市:

  • *您的联系电话:

    *您的QQ:

  • 咨询问题:

  • 提 交